Page 1 sur 1

Versions de Windows antérieures à la 7

MessagePublié: Lun Mar 13, 2017 2:32 pm
par jlpys
Les versions récentes de Qt ne sont plus compatibles avec ces systèmes.
Il faut donc installer la dernière version de QtCreator/Qt 5 compatible XP

Qt XP.png
Qt XP.png (33.05 Kio) Consulté 1244 fois